Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 55 von 55

Storyboard 1

Erstellt von Jakraphong, 18.01.2002, 15:14 Uhr · 54 Antworten · 1.854 Aufrufe

  1. #51
    Jakraphong
    Avatar von Jakraphong

    Re: Storyboard 1

    Hallo Jinjok,
    Habe mal eine Frage zu meiner Seite. Beim letzten hochladen hat sich ja der Fehlerteufel eingeschlichen in Form von unterschiedlichen Fonts. Frage lässt sich da wa machen, oder ist das zuviel Arbeit??
    Gruss Günter

  2.  
    Anzeige
  3. #52
    Avatar von Jinjok

    Registriert seit
    05.07.2001
    Beiträge
    5.556

    Re: Storyboard 1

    Klar läßt sich da was machen. Verlorengegangen sind die Fantz ja durch das Löschen von einzelnen Spalen oder zeilen, die übergreifend einen Style bentzten. Wahrscheinlich ist die Spalte mit dem Stylebefehl verschwunden. Kann ich prblemlos wieder drüberziehen, wenn Du mir sagst welche Schriftart, Größe etc. Mußt Dir nur die Seite auch bei Dir abspeichern, falls Du daran weiterarbeiten willst. Oder änder es selbst und schick es mir wieder.
    mfg jinjok

  4. #53
    Jakraphong
    Avatar von Jakraphong

    Re: Storyboard 1

    http://mein-thailand.nittaya.de/
    das ist der Link der bei mir nicht funktioniert! <NEU
    Verzeih mir meine Unkenntnis der Dinge, mmhhm.LOL
    Jak

  5. #54
    Avatar von Jinjok

    Registriert seit
    05.07.2001
    Beiträge
    5.556

    Re: Storyboard 1

    Also wenn es nach Leeren des Caches des Browsers und ohne Proxies immer noch nicht gehen sollte, bin ich auch ratlos.
    :schaem:
    Ich komme immer wieder auf die Link-Seite. Vielleicht weil ich Netscape benutze?
    jinjok

  6. #55
    Avatar von Mang-gon-Jai

    Registriert seit
    12.02.2002
    Beiträge
    3.479

    Re: Storyboard 1

    @Jinjock
    Da bist Du genau so ratlos, wie ich. Ein solches Problem habe ich noch nie gehabt. Caché ist leer, Proxy ist ausgeschaltet. Mehr kann ich nicht tun.

    Ich werde mal weiter suchen.

    Trotzdem, danke für Deine Ratschläge


    Gruß

Seite 6 von 6 ErsteErste ... 456