Ergebnis 1 bis 5 von 5

Verlinkung funktioniert jetzt anders !?

Erstellt von MichaelNoi, 05.03.2003, 12:47 Uhr · 4 Antworten · 605 Aufrufe

  1. #1
    Avatar von MichaelNoi

    Registriert seit
    07.02.2002
    Beiträge
    3.844

    Verlinkung funktioniert jetzt anders !?

    Hallo Andreas,
    das Setzen von Links funktioniert nicht mehr in der gewohnten Weise, wo man z.B. "HINTER" ein Wort einen Link setzen konnte.
    Es geht nur noch so: Wenn man jetzt eienen Link in den Text kopiert, erscheint der dann anklickbar als blaue URL.
    Auch andere Forenteilnehmer haben das schon bemerkt.
    Ist das so gewollt ?
    Viele Grüße
    Michael

  2.  
    Anzeige
  3. #2
    Avatar von Visitor

    Registriert seit
    15.11.2000
    Beiträge
    1.093

    Re: Verlinkung funktioniert jetzt anders !?

    Hallo Michael,

    dies ist so nicht gewollt.
    Der Bug hat sich wohl eingeschlichen als ich an dem "zerissene Tabellen"-Problem gearbeitet habe.

    Ein Fehler geht ein anderer kommt, nie Langweilig
    Sollte nun wieder alles so funktionieren wie es sollte.

    Grüsse vom Visitor

  4. #3
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    Re: Verlinkung funktioniert jetzt anders !?

    Hi,
    koennt ihr das auch x fuer Doofe erklaeren. Habe das naehmlich immer noch nicht gerafft.
    Auch nicht wie ich ein Bild in meine Antwort bekomme, dabei meine ich aber keinen Link zu einem Bild.

  5. #4
    Avatar von Jinjok

    Registriert seit
    05.07.2001
    Beiträge
    5.556

    Re: Verlinkung funktioniert jetzt anders !?

    Der oben besprochene Bug ist ausgemärzt und daher spare ich mir die Mühe mal.

    Ein Bild fügst Du ins Forum ein, indem Du beim Postingschreiben die Taste betätigtst und in den sich öffnenden Kasten die URL /Adresse Deines Fotos hineinkopierst. Enter drücken - fertig.
    Jinjok

  6. #5
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    Re: Verlinkung funktioniert jetzt anders !?

    Danke, so verstehe sogar ich das. :-)

Ähnliche Themen

  1. wie funktioniert www.teamviewer.com
    Von nidda im Forum Computer-Board
    Antworten: 1
    Letzter Beitrag: 03.06.12, 07:13
  2. Google+Wiki-Verlinkung weg?
    Von Loso im Forum Forum-Board
    Antworten: 4
    Letzter Beitrag: 20.07.07, 22:50
  3. Verlinkung eines Portals...
    Von Kali im Forum Computer-Board
    Antworten: 13
    Letzter Beitrag: 02.09.05, 17:06
  4. Es funktioniert
    Von Olli im Forum Sonstiges
    Antworten: 7
    Letzter Beitrag: 15.02.05, 15:33
  5. Kaputte Ehe(n) - jetzt mal anders ???
    Von im Forum Ehe & Familie
    Antworten: 51
    Letzter Beitrag: 16.07.04, 17:18