Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 43 von 43

Technische Probleme?

Erstellt von Maenamstefan, 07.03.2016, 15:16 Uhr · 42 Antworten · 5.443 Aufrufe

  1. #41
    Avatar von Helli

    Registriert seit
    23.02.2013
    Beiträge
    9.004
    Seit Tagen nervt mich das Internet!
    Es kommt und geht im 5-10 Minuten-Takt!
    Ist das nur bei mir so?

  2.  
    Anzeige
  3. #42
    Avatar von Ferdinand

    Registriert seit
    06.04.2016
    Beiträge
    3.540
    schalte es doch ab
    Das Internet abschalten

  4. #43
    Avatar von Chumpae

    Registriert seit
    26.10.2011
    Beiträge
    8.575
    Zitat Zitat von Helli Beitrag anzeigen
    Seit Tagen nervt mich das Internet!
    Es kommt und geht im 5-10 Minuten-Takt!
    Ist das nur bei mir so?
    Ich weiß nicht ob es das gleiche Problem ist, aber an manchen Tagen(so jeden 2.)kommt an Stelle des "Nitty"(und ein paar anderen Seiten)nur das "Testbild" des Service- Providers(hier 3BB)mit der Aufforderung zu zahlen. es ist aber bezahlt und der Großteil der anderen Seiten läßt sich auch öffnen.
    Parallel dazu ist sowohl die Bildqualität der "DW" seit ein paar Tagen sch.eisse und das Bild friert öfters ein(für längere Zeit). Mir wäre das erstmal garnicht aufgefallen, aber ein Freund aus Berlin war hier zu Besuch und sagte ;"Ach guck, hast Du das gleiche Problem wie ich !"
    Entweder hängt IM Victoria in der Leitung, oder es bläst gerade kein Wind für die Transmissionsriemen dieses grüngefärbten menschenverachtenden Fernsehsenders in Dschland.

Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Antworten: 22
    Letzter Beitrag: 05.02.13, 09:40
  2. Technische Probleme
    Von Derk im Forum Forum-Board
    Antworten: 44
    Letzter Beitrag: 09.08.12, 17:42
  3. Probleme mit dunkelhäutigen Kindern
    Von Jinjok im Forum Ehe & Familie
    Antworten: 13
    Letzter Beitrag: 25.05.02, 11:59
  4. "Ohne" im .... kein Problem?
    Von Torsten im Forum Ehe & Familie
    Antworten: 124
    Letzter Beitrag: 30.12.01, 16:03