Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 43

Technische Probleme?

Erstellt von Maenamstefan, 07.03.2016, 15:16 Uhr · 42 Antworten · 5.282 Aufrufe

  1. #21
    Avatar von Yogi

    Registriert seit
    05.01.2007
    Beiträge
    31.083
    Zitat Zitat von Nokgeo Beitrag anzeigen
    cool..
    was denn in 2 sec. HOCHGELADEN ?
    Nun, er freut sich, dass sein Beitrag in 2 Sekunden hochgeladen wurde.
    Hat eigentlich jeder, der der deutschen Sprache mächtig ist verstanden.

  2.  
    Anzeige
  3. #22
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.360
    ohh..das lässt sich so genau messen ?
    Respekt..

  4. #23
    Avatar von Spencer

    Registriert seit
    09.03.2015
    Beiträge
    7.278
    Zitat Zitat von Yogi Beitrag anzeigen
    Nun, er freut sich, dass sein Beitrag in 2 Sekunden hochgeladen wurde.
    Hat eigentlich jeder, der der deutschen Sprache mächtig ist verstanden.
    zwar in schnellen in 2 Sekunden "hochgeladen" ....
    trifft die Info in direkter Folge (nach Jochen Malmsheimer) leider auf einen subfontanell etwas dürftig möblierten Prozessor.

  5. #24
    Avatar von Yogi

    Registriert seit
    05.01.2007
    Beiträge
    31.083
    Zitat Zitat von Spencer Beitrag anzeigen
    zwar in schnellen in 2 Sekunden "hochgeladen" ....
    trifft die Info in direkter Folge (nach Jochen Malmsheimer) leider auf einen subfontanell etwas dürftig möblierten Prozessor.
    Gedanke .... smile, vergessen hatte ich, (huch), aber so.
    Sind ...... oder nicht, ... schnelle Sekunden, .............(verrückt) schneller, als Sekunden, smile.

    Jetzt leck mich am Arsch, ist das schwer wie ein Papagei zu schreiben.

  6. #25
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.360
    Zitat Zitat von Yogi Beitrag anzeigen
    Nun, er freut sich, dass sein Beitrag in 2 Sekunden hochgeladen wurde.
    Hat eigentlich jeder, der der deutschen Sprache mächtig ist verstanden.
    cool..das das JEDER so verstanden hat.
    Ausser MIR .. ?
    Sorry, dass ich nachgefragt hatte.
    Ich weiss, Fragen sind nicht so angesehen.
    Danke dafür. Smile.

    Sicher..in 2 Sekunden kann so einiges passieren.
    Deshalb, immer aufpassen..beim Überqueren " der Strasse ",
    damit keiner " auf der Strecke bleibt "..

  7. #26
    Avatar von Loso

    Registriert seit
    14.07.2002
    Beiträge
    8.349
    Bei mir poppt bei jedem Foren-Klick jetzt eine Werbeseite von vertical-n auf. Sehr lässtig. Hat das jemand anderes auch? Bin mit chrome, AviraBrowserschutz und AdBlock unterwegs, popups sind eigentlich abgeschaltet.

  8. #27
    Avatar von LosFan

    Registriert seit
    09.10.2005
    Beiträge
    1.393
    schaut mal hier: => Hackerproblem

  9. #28
    Avatar von Loso

    Registriert seit
    14.07.2002
    Beiträge
    8.349
    Jo, danke gerade gesehen. Hatte erst im Foren-Board nachgesehen, weil es ja eben das Forum betrifft. Uuuuunendlich näääärvig das.

  10. #29
    Avatar von Eutropis

    Registriert seit
    27.05.2014
    Beiträge
    10.467
    Jetzt auch bei mir

  11. #30
    Avatar von Nokhu

    Registriert seit
    09.06.2002
    Beiträge
    9.377
    jo, bei mir auch.

    Und wirklich bei JEDEM Klick. Von daher Weihnachtspause bis das behoben ist.

Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Antworten: 22
    Letzter Beitrag: 05.02.13, 09:40
  2. Technische Probleme
    Von Derk im Forum Forum-Board
    Antworten: 44
    Letzter Beitrag: 09.08.12, 17:42
  3. Probleme mit dunkelhäutigen Kindern
    Von Jinjok im Forum Ehe & Familie
    Antworten: 13
    Letzter Beitrag: 25.05.02, 11:59
  4. "Ohne" im .... kein Problem?
    Von Torsten im Forum Ehe & Familie
    Antworten: 124
    Letzter Beitrag: 30.12.01, 16:03