Seite 1 von 12 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 119

Seite (Nittaya) kann nicht angezeigt werden

Erstellt von Socrates010160, 16.12.2014, 12:08 Uhr · 118 Antworten · 11.618 Aufrufe

  1. #1
    Avatar von Socrates010160

    Registriert seit
    05.04.2011
    Beiträge
    8.368

    Seite (Nittaya) kann nicht angezeigt werden

    Nachdem wir uns in unserem Ferienhaus heute häuslich eingerichtet haben, versuchte ich Nittaya an meinem Laptop auf zu rufen...

    Wenn es denn mal gelingt, dauert der Seitenaufbau ewig lange. Zu 99 % scheitert der Seitenaufbau.

    Mit keiner anderen Webseite gibt es ein Problem. Zu Hause gab es auch nie Probleme. Mit Iphone kein Problem.

    Hat jemand eine Idee ? Habe keine Lust die nächsten 4 Wochen über das Handy zu posten.

    Für sinnvolle Ratschläge besten Dank im Voraus.

  2.  
    Anzeige
  3. #2
    Avatar von Cantor

    Registriert seit
    17.05.2012
    Beiträge
    1.680
    Dann leere mal deinen Cache und die alte Chronik im Browser.

  4. #3
    Avatar von Jens

    Registriert seit
    18.01.2002
    Beiträge
    2.157

    Cool

    Zitat Zitat von Socrates010160 Beitrag anzeigen
    Nachdem wir uns in unserem Ferienhaus heute häuslich eingerichtet haben, versuchte ich Nittaya an meinem Laptop auf zu rufen...

    Wenn es denn mal gelingt, dauert der Seitenaufbau ewig lange. Zu 99 % scheitert der Seitenaufbau.

    Mit keiner anderen Webseite gibt es ein Problem. Zu Hause gab es auch nie Probleme. Mit Iphone kein Problem.

    Hat jemand eine Idee ? Habe keine Lust die nächsten 4 Wochen über das Handy zu posten.

    Für sinnvolle Ratschläge besten Dank im Voraus.
    Zitat Zitat von Socrates010160 Beitrag anzeigen
    Nimm es einfach, wie ich es sage... Dass Thailand mein Zuhause und Deutschland nur noch eine Zwischenstation für mich ist.. Deine Behauptung ich würde mich selbst täuschen kannst Du mit nichts belegen.... wieder reine Polemik.




    Hat jemand eine Idee ?
    Yep,...geh mal zum Arzt.

  5. #4
    Avatar von Socrates010160

    Registriert seit
    05.04.2011
    Beiträge
    8.368
    Zitat Zitat von Cantor Beitrag anzeigen
    Dann leere mal deinen Cache und die alte Chronik im Browser.
    ist erledigt, brachte aber keinen Erfolg

    erhalte folgende Info:

    Der Remotecomputer antwortet nicht auf Verbindungen an Port 80. Dies kann an den Firewall- bzw. Sicherheitsrichtlinieneinstellungen liegen oder daran, dass er temporär nicht verfügbar ist. Es wurden keine Probleme mit der Firewall des Computers festgestellt

    Das seltsame ist, dass der Seitenaufbau manchmal problemlos funktioniert, meistens aber nicht.

    Wogegen ich auf keiner anderen Webseite irgendein Problem habe.

  6. #5
    Avatar von Antares

    Registriert seit
    02.03.2014
    Beiträge
    1.408
    Socce, alter KFZ Meister, selbst ist der Mann, versuche das Problem einzukreisen:

    1. Versuche einen anderen Browser

    2. Was ist mit einem Internet security Programm im Hintergrund

    3. Sind an der Firewall oder gar am Router irgendwelche Ports geblockt.

    4. Mal den Rechner von einem Vierenprogramm checken lassen.

    5. Verbindest Du dich über eine VPN oder Proxy Verbindung?

    6. .........

  7. #6
    Avatar von Socrates010160

    Registriert seit
    05.04.2011
    Beiträge
    8.368
    Zitat Zitat von Antares Beitrag anzeigen
    Socce, alter KFZ Meister, selbst ist der Mann, versuche das Problem einzukreisen:

    1. Versuche einen anderen Browser

    2. Was ist mit einem Internet security Programm im Hintergrund

    3. Sind an der Firewall oder gar am Router irgendwelche Ports geblockt.

    4. Mal den Rechner von einem Vierenprogramm checken lassen.

    5. Verbindest Du dich über eine VPN oder Proxy Verbindung?

    6. .........

    Danke Antares, für die vielen Tips... wie Du richtigerweise beschreibst, bin ich Kfz-Meister und ich habe keine Ahnung wie man den Browser wechselt, oder wo ich das Security Programm finde, wie ich herausfinden kann, dass Ports geblockt sind... oder was ein VPN oder Proxy ist...

    Ich habe zu Hause meine Technikfirma die dafür sorgt, dass unsere ganzen PC's und Systems laufen... entweder machen die das über Fernwartung oder es kommt einer ins Haus.

    wenn ich diese Begriffe lese, muss ich mir erst über Google heraussuchen, was sie bedeuten und wo ich was finden kann....

    was ich überhaupt nicht begreife ist, dass es nur bei Nittaya Probleme gibt und die dann plötzlich wieder verschwinden...

    Heute funktioniert der Seitenaufbau einwandfrei... bis jetzt.

  8. #7
    woody
    Avatar von woody
    Zitat Zitat von Socrates010160 Beitrag anzeigen
    ......
    Heute funktioniert der Seitenaufbau einwandfrei... bis jetzt.
    Wie gehst du denn ins Netz? Kabel, Wlan oder Sim?

  9. #8
    Avatar von Socrates010160

    Registriert seit
    05.04.2011
    Beiträge
    8.368
    Zitat Zitat von woody Beitrag anzeigen
    Wie gehst du denn ins Netz? Kabel, Wlan oder Sim?
    mit W-Lan... hier hat es einen Router, den ich schon seit Jahren nutze...

    eben fiel der Seitenaufbau wieder aus... nachdem ich den Laptop neu gestartet hatte, funktioniert es wieder.

  10. #9
    Avatar von Socrates010160

    Registriert seit
    05.04.2011
    Beiträge
    8.368
    Seltsam ist auch, dass ich die Fotos, die ich gestern in einem Thread hoch geladen hatte, nicht öffnen kann.

    Ich erhalte folgende Meldung:

    Ungültige Angabe: Anhang
    Wenn du einem normalen, gültigen Link im Forum gefolgt bist, wende dich bitte an den Webmaster

  11. #10
    Avatar von Socrates010160

    Registriert seit
    05.04.2011
    Beiträge
    8.368
    da ich nur ganz wenig Werbung hier habe... und Nittaya alle Ressourcen nutzt, habe ich den Verdacht, dass mein Adblocker den ganzen Müll abwehrt und deshalb eine Verbindung nicht zulässt...

    das ist jetzt meine völlig unmaßgebliche Laienidee...

    kann mir bitte jemand mitteilen, wie/ wo ich diesen Adblocker abschalten kann... dann würde ich das versuchen.

Seite 1 von 12 12311 ... LetzteLetzte

Ähnliche Themen

  1. Die Webseite kann nicht angezeigt werden.
    Von phanokkao im Forum Computer-Board
    Antworten: 1
    Letzter Beitrag: 30.12.09, 12:11
  2. VISTA Install.wim kann nicht gelesen werden.
    Von Serge im Forum Computer-Board
    Antworten: 2
    Letzter Beitrag: 23.07.08, 09:52
  3. Netzwerkkarte kann nicht gestartet werden, Fehlercode 10
    Von wingman im Forum Computer-Board
    Antworten: 6
    Letzter Beitrag: 27.04.08, 09:41
  4. Problem: Seite kann nicht angezeigt werden?
    Von heini im Forum Computer-Board
    Antworten: 15
    Letzter Beitrag: 30.08.05, 09:02
  5. Seite kann nicht angezeigt werden
    Von DisainaM im Forum Forum-Board
    Antworten: 3
    Letzter Beitrag: 09.01.01, 01:54