Ergebnis 1 bis 7 von 7

Login-Probleme

Erstellt von jerry, 23.11.2005, 12:59 Uhr · 6 Antworten · 1.071 Aufrufe

  1. #1
    Avatar von jerry

    Registriert seit
    24.03.2005
    Beiträge
    100

    Login-Probleme

    Seit ein paar Tagen hab ich folgendes Problem:

    Ich logge mich ein.
    Wenn ich dann zu einem Thema etwas schreiben will kann ich das ganz normal tun; auch mit Vorschaufunktion.
    Und wenn ich auf "Absenden" gehe kommt die Login-Maske wieder und der Antworttext ist weg
    Ich schon etwas nervig, hat jemand eine Lösung für mich ?

  2.  
    Anzeige
  3. #2
    Avatar von KhonKaen-Oli

    Registriert seit
    26.01.2004
    Beiträge
    775

    Re: Login-Probleme

    Hi Jerry,

    lösche mal die Temp. Internetfiles und die Cookies.

    Gruss
    Oliver

  4. #3
    Avatar von ling

    Registriert seit
    07.02.2005
    Beiträge
    1.761

    Re: Login-Probleme

    Ich hab keine log-in-Probleme, wollte aber keine extra Thread für diese Frage öffnen...


    Wer kann mir weiter helfen?

    Ich habe heute versucht, zu posten.... 2 mal um genau zu sein. Hatte während der Arbeit so step by step nebenbei die Antwort geschrieben. Als ic dann fertig war und abschicken woltle, ging nichts. Er sagte mir "Error 2". Heißt das vielleicht, dass ich mir zu viel Zeit mit dem Abschicken gelassen hab?

    Das zog sich nämlich so auf ca. 30 bis 60 min hin.

    Danke für evtl. Info. Ist nämlich nervig, wenn man sich die Mühe zweimal umsonst macht. Auch noch auf englisch

    LG, ling

  5. #4
    Avatar von martinus

    Registriert seit
    25.06.2003
    Beiträge
    2.958

    Re: Login-Probleme

    Hi ling,

    vielleicht lags am Server oder gabs mal ne kurze Internetstörung.
    Kann leider mit der Fehlermeldung auch nichts anfangen, doch diese Woche ging mir auch ein Post verloren - was solls:
    - Strg + a = alles markieren
    - neuen Post starten
    - Strg + V = alles einfügen
    - Absenden

    ist ärgerlich wenns passiert. :???:

    Martin

  6. #5
    Avatar von MichaelNoi

    Registriert seit
    07.02.2002
    Beiträge
    3.844

    Re: Login-Probleme

    ...oder mit linker Maustaste markieren und mit Rechtsklick kopieren.
    Das mache ich bei längeren Posts auch

  7. #6
    Avatar von resci

    Registriert seit
    20.01.2004
    Beiträge
    6.960

    Re: Login-Probleme

    Zitat Zitat von martinus",p="306224
    Hi ling,


    - Strg + a = alles markieren
    - neuen Post starten
    - Strg + V = alles einfügen
    - Absenden

    ist ärgerlich wenns passiert. :???:

    Martin
    @

    ich habe das Problem in den vielen Internetshops in LOS
    auch laufend, vor allem wenn es sich um alte, langsame Rechner handelt,
    scheint irgendein Timeout Problem zu sein.

    Ich kopiere halt alles geschriebene immerwieder in die Zwischenablage:

    - Strg + a = alles markieren
    - Strg + c = alles geschriebene immer wieder in Temp. Buffer kopieren
    ...
    - neuen Post starten
    - Strg + V = alles einfügen
    - Absenden

    Chiao from Samui
    Resci

  8. #7
    ray
    Avatar von ray

    Re: Login-Probleme

    Servus,

    ich will auch keinen extra Beitrag aufmachen. Bei meinem Mac geht es zwar, dass man sich einloggt, aber man kann die Seiten bei einem Thema nicht mehr weiterlättern.

    Ist aber nicht so schlimm, da ich auch einen Sch...PC hier habe. Es würde mich allerdings interessieren ob das bei anderen Mac-Besitzern auch so ist?

    Gruß Ray

Ähnliche Themen

  1. Login Probleme
    Von Yak2501 im Forum Forum-Board
    Antworten: 11
    Letzter Beitrag: 25.05.10, 00:12
  2. Login
    Von eber im Forum Treffpunkt
    Antworten: 8
    Letzter Beitrag: 08.05.10, 14:40
  3. Login Probleme ??
    Von Sammy33 im Forum Sonstiges
    Antworten: 16
    Letzter Beitrag: 03.01.09, 03:32
  4. Login
    Von wasa im Forum Forum-Board
    Antworten: 17
    Letzter Beitrag: 17.12.08, 03:34
  5. Login
    Von Bogie im Forum Forum-Board
    Antworten: 12
    Letzter Beitrag: 12.02.04, 16:38