Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 35

Forum seit Umzug langsam und schlecht erreichbar

Erstellt von maphrao, 29.07.2012, 08:55 Uhr · 34 Antworten · 4.002 Aufrufe

  1. #21
    Willi
    Avatar von Willi
    Zitat Zitat von phimax Beitrag anzeigen
    Identische Einstellungen?
    soweit ich das gesehen habe - ja.

  2.  
    Anzeige
  3. #22
    Avatar von Uns Uwe

    Registriert seit
    23.05.2010
    Beiträge
    12.728
    Für die Statistik: Bei mir läuft alles normal.

  4. #23
    Avatar von phimax

    Registriert seit
    03.12.2002
    Beiträge
    14.274
    Was könnte es sein?
    Wenn ich hier lese Cookies gelöscht, Cache geleert und geht immer nocht nicht - hm...

  5. #24
    Avatar von phimax

    Registriert seit
    03.12.2002
    Beiträge
    14.274
    Zitat Zitat von Uns Uwe Beitrag anzeigen
    Für die Statistik: Bei mir läuft alles normal.
    Bei mir 3 Rechner mit jeweils 3 Browsern (FF, Aurora, Iron) auch.
    Nittaya Cookies sind auf zwei Rechnern (bei FF) erlaubt, ansonsten werden sie nach Beenden des Browsers gelöscht.
    Würde mich aber trotzdem interessieren, was da u.U. für den 'Umsatz' getan wurde.

  6. #25
    Willi
    Avatar von Willi
    Zitat Zitat von phimax Beitrag anzeigen
    Was könnte es sein?
    Wenn ich hier lese Cookies gelöscht, Cache geleert und geht immer nocht nicht - hm...
    das komische ist ja auch, wenn ich den CC Cleaner nehme, geht es erstmal. Aber kaum bin ich in einem Thread drin, sofort das gleich Problem wieder.
    Was auch auffällt, trotzdem ich mich mit meinem Benutzernamen ausgelockt habe, stehe ich unten unter Mitglieder sind online noch drin.

  7. #26
    Avatar von phimax

    Registriert seit
    03.12.2002
    Beiträge
    14.274
    Zitat Zitat von Willi Beitrag anzeigen
    ... geht es erstmal.
    ...stehe ich unten unter Mitglieder sind online noch drin.
    Also wird etwas geschreiben, was ursächlich ist.
    Ist normal, da bleibst du noch einige Mintuen gelistet.

  8. #27
    Willi
    Avatar von Willi
    Zitat Zitat von phimax Beitrag anzeigen
    Also wird etwas geschreiben, was ursächlich ist.
    Ist normal, da bleibst du noch einige Mintuen gelistet.
    Hab es gerade noch mal ausprobiert.

    An dem Laptop wo ich keinerlei Probleme hab: ausgelockt und schon steh ich unten unter online nicht mehr drin.

    An den Laptop wo ich Probleme hab : Ist mir das heute Nachmittag aufgefallen, obwohl ich nichts geschrieben habe bzw. schreiben wollte, stand ich trotzdem unter online drin.

  9. #28
    Avatar von bmf555

    Registriert seit
    14.09.2008
    Beiträge
    690
    Zitat Zitat von Uns Uwe Beitrag anzeigen
    Für die Statistik: Bei mir läuft alles normal.
    bei mir auch, eher schneller als vorher

  10. #29
    carsten
    Avatar von carsten
    Wäre mal fein, wenn sich der ADMIN zu dem Problem mal äussern würde.....

    Das Theater mit den Weiterleitungen wird langsam uferlos.....

  11. #30
    Avatar von strike

    Registriert seit
    08.12.2007
    Beiträge
    28.011
    Zitat Zitat von carsten Beitrag anzeigen
    Wäre mal fein, wenn sich der ADMIN zu dem Problem mal äussern würde.....

    Das Theater mit den Weiterleitungen wird langsam uferlos.....
    Hallo Carsten,

    das Thema ist adressiert.
    Bitte ein klein wenig Geduld.
    Danke.

    Gruss, strike

Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Dringend: ist BKK Ramatipadi Hospital wg Flut erreichbar ???
    Von Socrates010160 im Forum Treffpunkt
    Antworten: 3
    Letzter Beitrag: 30.10.11, 16:31
  2. Forum extrem langsam
    Von Uncle Earnie im Forum Forum-Board
    Antworten: 26
    Letzter Beitrag: 19.07.10, 07:48
  3. Antworten: 21
    Letzter Beitrag: 26.06.05, 17:53
  4. Forum Langsam ??
    Von Peter-Horst im Forum Forum-Board
    Antworten: 10
    Letzter Beitrag: 29.10.03, 17:17
  5. Server nicht erreichbar
    Von woody im Forum Forum-Board
    Antworten: 5
    Letzter Beitrag: 09.11.02, 09:17