Seite 50 von 55 ErsteErste ... 404849505152 ... LetzteLetzte
Ergebnis 491 bis 500 von 543

Forum-Probleme

Erstellt von benni, 14.03.2012, 09:08 Uhr · 542 Antworten · 56.741 Aufrufe

  1. #491
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373
    Zitat Zitat von Ban Bagau Beitrag anzeigen
    Mir ging es darum, warum es bei dem Member zur Zeit verstärkt auftritt. Schließlich hat es bis zu den aktuellen Problem bei ihm auch keine bemerkbaren Probleme dieser Richtung gegeben. (Jedenfalls waren sie bisher nicht so groß/eingeschränkt das er sie gemeldet hätte.)

    Wenn der Admin dementsprechend vor kurzen am System etwas geändert hat, könnte eventuell dort der Fehler einzugrenzen sein.
    Hallo ihr Beiden.. ( CCC und Ban Bagau. )
    @ B.B.
    ich schreibe hier nicht viel...von daher kann ich keine grosse Resonaz zu evtl. Fehlern geben.
    @ CCC bin absolut kein Fachmann !!..hab dich in etwa schon verstanden. Danke. :-)
    Hab 2 Filter ( Add ons ) am Start ( Browser Firefox )..
    1. Abblock plus..
    2. No script.

    Hab nach meinem letzen Posting..im Scheidungsthread..beide mal deaktiviert..

    Da kam eine Warnmeldung..seitens NO script..sinngemäss: Hi jacker Angriff..Umleitung der Webseite,als ich schauen wollte..was ich geschrieben hatte..

  2.  
    Anzeige
  3. #492
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373
    @ B.B.
    " Mir ging es darum, warum es bei dem Member zur Zeit verstärkt auftritt. Schließlich hat es bis zu den aktuellen Problem bei ihm auch keine bemerkbaren Probleme dieser Richtung gegeben. (Jedenfalls waren sie bisher nicht so groß/eingeschränkt das er sie gemeldet hätte.) "
    *****

    Wie schon erwähnt..ich schreib nicht viel hier.
    Wie CCC das schreib..UMBRUCH..neue Seite,erscheint mir das plausibel.

  4. #493
    Avatar von Ban Bagau

    Registriert seit
    24.11.2005
    Beiträge
    8.187

    Arrow

    Zitat Zitat von Nokgeo Beitrag anzeigen
    ...in unserem Fall...
    Welchen Fehler oder bekommst du einen Fehler angezeigt wenn du deinen Beitrag direkt folgst? ( )

  5. #494
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373
    teste gerade mal..
    1. ausloggen hier und neu einloggen..negativ. Komme nicht auf die Seite mit meinem letztem Posting dort.
    2. Firefox benden..Firefox neu starten..Neuanmeldung im Nittaya..komme nicht auf die Seite mit meinem letzen Posting dort.
    3. Firefox beendet..alle Cookies gelöscht..Ergebnis wie zuvor.

  6. #495
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373
    " Welchen Fehler oder bekommst du einen Fehler angezeigt wenn du deinen Beitrag direkt folgst? ( ) "
    Kann da zu gar nix folgen.. Mauszeiger zeigt nix an..ein click..keine Wirkung.

  7. #496
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373
    @ B.B.
    Frage an dich..gabs vor meinem Posting dort in dem Thread..einen " Zeilenumbruch " ??
    Ich sehe actl. 2 Seiten dort..

  8. #497
    Avatar von Ban Bagau

    Registriert seit
    24.11.2005
    Beiträge
    8.187

    Arrow

    Zitat Zitat von Nokgeo Beitrag anzeigen
    Kann da zu gar nix folgen.. Mauszeiger zeigt nix an..ein click..keine Wirkung.
    Du kannst dem blauen Pfeil im Zitat nicht folgen bzw. anklicken?

  9. #498
    ccc
    Avatar von ccc

    Registriert seit
    09.07.2011
    Beiträge
    3.949
    Versuch 1: Wenn Du außer Firefox auch den Internet-Explorer hast, versuche es einmal mit dem.

    Versuch 2: Ausloggen!, Firefox schließen (alle Fenster), Firefox neu öffnen und NICHT einloggen, versuche ob es dann geht.

    Versuch 3: Im Browser auf Extras -> Einstellungen -> Erweitert und jetzt die Webseiten-Cache und die Anwendungs-Cache leeren. Danach neu versuchen

  10. #499
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373
    Versuch 2 kann ich machen..
    I.E. benutz ich nie.

    Hab gerade mal einen Screenshot gemacht..
    mein Posting in dem Scheidungsthread..war um 16:44 auf Seite 2.( so wird MIR das angezeigt )

    Gibts dort evtl. ne Seite 3 ?? wo mein Posting ist..??

  11. #500
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373
    siehe 495.
    Ok..schönen Sonntag noch.

Seite 50 von 55 ErsteErste ... 404849505152 ... LetzteLetzte

Ähnliche Themen

  1. TOT Probleme
    Von Odd im Forum Computer-Board
    Antworten: 14
    Letzter Beitrag: 12.11.05, 15:15
  2. DB-Probleme am 22.11.´04
    Von Visitor im Forum Forum-Board
    Antworten: 17
    Letzter Beitrag: 23.11.04, 06:36