Seite 44 von 55 ErsteErste ... 34424344454654 ... LetzteLetzte
Ergebnis 431 bis 440 von 543

Forum-Probleme

Erstellt von benni, 14.03.2012, 09:08 Uhr · 542 Antworten · 56.854 Aufrufe

  1. #431
    Avatar von phi mee

    Registriert seit
    03.11.2004
    Beiträge
    7.508
    Langsam geht es mir aber auf den Sa.ck!

    Gerade wieder einen Beitrag geschrieben und beim abschicken rausgeflogen. Durfte also alles nochmal schreiben.

  2.  
    Anzeige
  3. #432
    Avatar von Yogi

    Registriert seit
    05.01.2007
    Beiträge
    27.582
    Zitat Zitat von phi mee Beitrag anzeigen
    Langsam geht es mir aber auf den Sa.ck!

    Gerade wieder einen Beitrag geschrieben und beim abschicken rausgeflogen. Durfte also alles nochmal schreiben.
    Da hänge ich mich noch mal dran.
    Heute schon 2 mal neu anmelden müssen.

    Korrigiere, 3 mal. Beim Abschicken wieder leise Servus gesagt.

  4. #433
    isanbear
    Avatar von isanbear
    obwohl ich nicht nur auf dem Nitty bin gab es keine Probleme damit

    mal wieder zum testen : http://www.speedtest.net/

  5. #434
    Avatar von phi mee

    Registriert seit
    03.11.2004
    Beiträge
    7.508
    Also an der Geschwindigkeit liegt es nicht mein lieber Mitbär aus dem Isan. Du fliegst schneller raus als du gucken kannst.

  6. #435
    Avatar von indy1

    Registriert seit
    26.03.2013
    Beiträge
    3.718
    Zitat Zitat von phi mee Beitrag anzeigen
    Langsam geht es mir aber auf den Sa.ck!

    Gerade wieder einen Beitrag geschrieben und beim abschicken rausgeflogen. Durfte also alles nochmal schreiben.


    Diesselben Probleme habe ich auch ... eigentlich schon von Angang an ... mit oder ohne Blocker!
    Scheint an der "Firmen" Software hier zu liegen

    Komischerweise tritt das nicht auf, wenn ich bei der Ameldung den "angemeldet bleiben" Status aktiviere
    und in der Zitierfunktion schreibe ... wenn man beim abschicken doch rausfliegt kann man wenigstens
    den "gespeicherten Text wiederherstellen"

  7. #436
    Avatar von Mijo

    Registriert seit
    01.06.2010
    Beiträge
    240
    Ich gehe mal davon aus, dass ihr die Standartprozedur schon durchgeführt habt (Cookies und Cache löschen und nochmal neu einloggen). Beim Einloggen noch ganz wichtig, dass die Checkbox für "Angemeldet bleiben" aktiviert ist, denn ansonsten wird man nach einer gewissen Zeit automatisch ausgeloggt.


    Ansonsten ist dein Browser auf den neuesten Stand und ist dieser so eingestellt, dass Cookies akzeptiert werden und nicht nach einer gewissen Zeit gelöscht werden (oder hast du sonst Addons für deinen Browser installiert, die das Setzen von Cookies oder dergleichen verhindern bzw. benutzt du Software wie den CCleaner, um Cookies und Cache regelmäßig zu entfernen).


    Übrigens falls dein Browser mitten im Schreiben abstürzen sollte oder du wieder ausgeloggt wirst, kannst du deinen Text für gewöhnlich wiederherstellen, siehe dazu folgenden Link Punkt 3: http://www.nittaya.de/ankuendigungen...-editor-37897/

  8. #437
    Avatar von Yogi

    Registriert seit
    05.01.2007
    Beiträge
    27.582
    Zitat Zitat von Mijo Beitrag anzeigen
    Ich gehe mal davon aus, dass ihr die Standartprozedur schon durchgeführt habt (Cookies und Cache löschen und nochmal neu einloggen). Beim Einloggen noch ganz wichtig, dass die Checkbox für "Angemeldet bleiben" aktiviert ist, denn ansonsten wird man nach einer gewissen Zeit automatisch ausgeloggt.


    Ansonsten ist dein Browser auf den neuesten Stand und ist dieser so eingestellt, dass Cookies akzeptiert werden und nicht nach einer gewissen Zeit gelöscht werden (oder hast du sonst Addons für deinen Browser installiert, die das Setzen von Cookies oder dergleichen verhindern bzw. benutzt du Software wie den CCleaner, um Cookies und Cache regelmäßig zu entfernen).
    Genau so ist es. Noch einmal. ich habe den Schei.ss seit einigen Wochen auf 2 unabhängigen Rechnern. Und nur im Nittaya.
    Frag dich mal, was du vor (ich schau noch mal nach) ca. Anfang Juli hier veranstaltest hast.
    10 mal anmelden auf 2 Rechnern pro Tag ist K.acke. genau wie deine "Schlimme Worte SW"

    Um das noch einmal für dich klar zu machen. Ich bin seit 2007 hier angemeldet, seit Anfang Juli 2014 habe ich das Problem.

  9. #438
    nfh
    Avatar von nfh

    Registriert seit
    18.10.2008
    Beiträge
    476
    bei mir ist der gleiche Mist mit dem Forum, bei anderen Foren gibt es keine Probleme
    Yogi hat schon recht echt Schei...........

  10. #439
    Avatar von Franky53

    Registriert seit
    07.11.2010
    Beiträge
    12.532
    ganz einfach wegbleiben ,wenns nervt.

  11. #440
    Avatar von Cantor

    Registriert seit
    17.05.2012
    Beiträge
    1.680
    Der Grossteil der Member hat doch keine Probleme. Habe selbst auch noch nie Problme gehabt trotz verschiedener Rechner und Browser. Es liegt mit Sicherheit an den einzelnen Anwendern und nicht an der Forensoftware oder an der Einstellung.

Seite 44 von 55 ErsteErste ... 34424344454654 ... LetzteLetzte

Ähnliche Themen

  1. TOT Probleme
    Von Odd im Forum Computer-Board
    Antworten: 14
    Letzter Beitrag: 12.11.05, 15:15
  2. DB-Probleme am 22.11.´04
    Von Visitor im Forum Forum-Board
    Antworten: 17
    Letzter Beitrag: 23.11.04, 06:36