Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Forum Langsam ??

Erstellt von Peter-Horst, 13.10.2003, 19:02 Uhr · 10 Antworten · 1.164 Aufrufe

  1. #1
    Avatar von Peter-Horst

    Registriert seit
    29.06.2002
    Beiträge
    2.314

    Forum Langsam ??

    @all,

    den ganzen Tag schon ist das Nittaya irgendwie träge.
    Hab von verschiedenen Internet Zugängen (im Büro un zu Hause) probiert.

    Wie ist es bei Euch ?

    Gruß Peter

  2.  
    Anzeige
  3. #2
    Avatar von Yala

    Registriert seit
    28.01.2002
    Beiträge
    2.688

    Re: Forum Langsam ??

    Geht mir genauso.

    Nur ich habe DSL, da geht es jaaaaaa gerade so noch.

    Mit ISDN wäre ich aber sicherlich schon verzweifelt.

  4. #3
    Avatar von Peter-Horst

    Registriert seit
    29.06.2002
    Beiträge
    2.314

    Re: Forum Langsam ??

    Hallo Yala,

    hab zuhause DSL und im Büro 2Mb und die Rektionszeiten
    sind einfach sehr sehr langen.

    GRuß Peter

  5. #4
    Avatar von Didel

    Registriert seit
    10.08.2002
    Beiträge
    910

    Re: Forum Langsam ??

    Hallo Peter-Horst,
    hab zuhause DSL und im Büro 2Mb und die Rektionszeiten
    bei mir das selbe, -etwas träge - das ganze

  6. #5
    Avatar von tira

    Registriert seit
    16.08.2002
    Beiträge
    17.260

    Re: Forum Langsam ??

    Zitat Zitat von Didel
    ...

    bei mir das selbe, -etwas träge - das ganze

    same same.......

  7. #6
    Avatar von Micha

    Registriert seit
    28.01.2003
    Beiträge
    15.938

    Re: Forum Langsam ??

    Leute es ist seltsam,

    habe auch TDSL hier und es steht fast.

    Auf der Dienststelle hingegen (am Tag) benutze ich ab und zu meinen LapTop mit einem ganz normalem 56k-Modem - und da fällt mir nix auf.

  8. #7
    PETSCH
    Avatar von PETSCH

    Re: Forum Langsam ??

    stimmt:
    auch bei mir unerklärlich langsam
    TDSL 56k

  9. #8
    Avatar von Dr. Locker

    Registriert seit
    11.08.2002
    Beiträge
    1.700

    Re: Forum Langsam ??

    Wird wohl langsam etwas zu Gross und behaebig...

    Ich kann Euch zustimmen, im Office 2K-Standleitung und zu Hause leider nur ISDN...

    Zeitweise etwas gemuetlich unterwegs unser Nittaya...

  10. #9
    Avatar von christian

    Registriert seit
    09.09.2003
    Beiträge
    129

    Re: Forum Langsam ??

    Zu grpß kann nicht die Ursache sein. Gestern wirklich langsam, heute flutscht es wieder richtig.

    Christian

  11. #10
    Avatar von Visitor

    Registriert seit
    15.11.2000
    Beiträge
    1.093

    Re: Forum Langsam ??

    @Ungeduldige

    Diese Info erhielt ich heute per Mail vom Nittaya.de-IPP:
    in den letzten Tagen sind durch Ausfälle an
    Routern im RZ sowie heute am DNS-Bereich die
    Seiten bedingt bis schwer erreichbar.

    Die Probleme wurden behoben, die Router im RZ
    werden noch ausgewechselt um den bisherigen Problemen
    vorzubeugen.

    Bei Ausfällen im Rechenzentrum erhalten wir keine
    Ausfallmeldungen somit wurde der letzte Ausfall
    erst nach intensiver Prüfung festgestellt.

    Wir sind bemüht weitere Lösungen zu schaffen um die
    Ausfälle durch externe Dienstleister weiter zu minimieren.
    Grüße,
    Der Visitor

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Forum seit Umzug langsam und schlecht erreichbar
    Von maphrao im Forum Forum-Board
    Antworten: 34
    Letzter Beitrag: 01.08.12, 11:27
  2. CAT- Richtantenne mit Router - wird langsam
    Von gerhardveer im Forum Computer-Board
    Antworten: 21
    Letzter Beitrag: 07.06.12, 14:35
  3. Forum extrem langsam
    Von Uncle Earnie im Forum Forum-Board
    Antworten: 26
    Letzter Beitrag: 19.07.10, 07:48
  4. Warum so langsam?
    Von Mang-gon-Jai im Forum Forum-Board
    Antworten: 3
    Letzter Beitrag: 20.05.02, 16:28