Ergebnis 1 bis 4 von 4

Forum hakt?!

Erstellt von hello_farang, 19.10.2009, 05:22 Uhr · 3 Antworten · 862 Aufrufe

  1. #1
    hello_farang
    Avatar von hello_farang

    Forum hakt?!

    Irgendwas stimmt nicht. Es kommen doppelte Beitraege, man wird ausgeloggt ohne es gewollt zu haben, neue Beitraege werden oben in den Unterforen nicht angezeigt...?!

    Chock dii, hello_farang

  2.  
    Anzeige
  3. #2
    Avatar von Samuianer

    Registriert seit
    04.09.2003
    Beiträge
    17.303

    Re: Forum hakt?!

    Zitat Zitat von hello_farang",p="785907
    Irgendwas stimmt nicht. Es kommen doppelte Beitraege, man wird ausgeloggt ohne es gewollt zu haben, neue Beitraege werden oben in den Unterforen nicht angezeigt...?!

    Chock dii, hello_farang

    Jau, kriege nach dem Absenden eines Post ne schrille Antwort

  4. #3
    Avatar von schimi

    Registriert seit
    28.10.2007
    Beiträge
    2.257

    Re: Forum hakt?!

    es wird auch nicht mehr angezeigt wann der letzte Thread einging und ob´s neue Threads gibt.
    Ich würde sagen, entweder ein übles Update eingespielt oder Offshoring in nach Bulgarien durchgeführt

  5. #4
    Avatar von bromo

    Registriert seit
    01.08.2007
    Beiträge
    143

    Re: Forum hakt?!

    kann es sein dass die Suche auch nicht richtig funktioniert?
    bekomme kaum neue ergebnisse...

Ähnliche Themen

  1. Forum
    Von Jens im Forum Computer-Board
    Antworten: 2
    Letzter Beitrag: 29.05.05, 14:45
  2. SB-Forum
    Von pef im Forum Sonstiges
    Antworten: 11
    Letzter Beitrag: 20.09.04, 18:37
  3. Was ist ein Forum ?
    Von Silvus im Forum Sonstiges
    Antworten: 2
    Letzter Beitrag: 08.09.03, 21:21