Ergebnis 1 bis 7 von 7

Youtube und kein Ton

Erstellt von wasa, 16.09.2009, 12:24 Uhr · 6 Antworten · 1.046 Aufrufe

  1. #1
    Avatar von wasa

    Registriert seit
    13.07.2002
    Beiträge
    7.876

    Youtube und kein Ton

    Hallo @all,

    sehe Youtube Videos,aber bekomme keinen Ton.

    Mein PC ist ueber Sounds richtig eingestellt,kann meine Musik und Videos abspielen und hoeren.
    Wenn Youtube Video laeuft Ton Regler PC + Youtube auf maximun gestellt.
    Habe durch googlen alles moegliche ausprobiert.
    Habe Adabe Flash Player de - und neu - installiert,letzte Version fuer Firefox 3.5.3.

    ALLES HILFT NIX,gibt es noch Experten Vorschlaege?

    mfg

  2.  
    Anzeige
  3. #2
    Avatar von Pustebacke

    Registriert seit
    15.01.2002
    Beiträge
    3.277

    Re: Youtube und kein Ton

    überprüf deine andere Musikabspieler, evtl. benutzt you tube einen davon, bei dem der Ton aus ist.

  4. #3
    Avatar von wasa

    Registriert seit
    13.07.2002
    Beiträge
    7.876

    Re: Youtube und kein Ton

    Habe ausser Win Media Player 11 nur Jetaudio und da ist alles ok.

    mfg

  5. #4
    Avatar von Yenz

    Registriert seit
    12.11.2008
    Beiträge
    1.415

    Re: Youtube und kein Ton

    believe it or not- ich hab als das gleiche problem.
    und kann das als laie nur so lösen:

    youtube zu. dann auf mein desktop wo ich ein paar mp3s hab.
    eins davon anklicken. dann poppt der mediaplayer auf und spielt es an. dann diesen wieder schliessen, wieder ins yt und es funzt.
    gleiches spiel gilt bei mir für den msn messenger. ab und an kein ton...same procedure...

    keine ahnung was da los ist...

  6. #5
    Avatar von wasa

    Registriert seit
    13.07.2002
    Beiträge
    7.876

    Re: Youtube und kein Ton

    ... danke,aber funzt bei mir leider nicht ...

    Noch jemand eine gute Idee?

    mfg

  7. #6
    Avatar von nakhon

    Registriert seit
    21.02.2004
    Beiträge
    289
    keine ahnung was da los ist...

    Hab ich auch mal von unserer Bürodame gelernt, gib dem PC erst was anderes zu fressen anschl. klapps manchmal.
    ferstehen tue ich es auch nicht.

  8. #7
    Avatar von wasa

    Registriert seit
    13.07.2002
    Beiträge
    7.876
    Das Problem ist laengst geloest dank Codec Tweak Tool_401.

    mfg

Ähnliche Themen

  1. YouTube
    Von norberti im Forum Computer-Board
    Antworten: 4
    Letzter Beitrag: 22.02.12, 14:55
  2. Youtube und kein Ton
    Von wasa im Forum Computer-Board
    Antworten: 12
    Letzter Beitrag: 16.02.10, 23:43
  3. youtube down
    Von DisainaM im Forum Computer-Board
    Antworten: 5
    Letzter Beitrag: 03.10.09, 21:26
  4. Youtube
    Von Tschaang-Frank im Forum Forum-Board
    Antworten: 5
    Letzter Beitrag: 02.06.09, 13:16
  5. Kaspersky und YouTube
    Von phimax im Forum Computer-Board
    Antworten: 1
    Letzter Beitrag: 02.12.07, 21:47