Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

schon wieder falscher Knopf?

Erstellt von dawarwas, 03.06.2004, 22:22 Uhr · 13 Antworten · 1.111 Aufrufe

  1. #1
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    schon wieder falscher Knopf?

    Immer wenn ich mir aus dem Forum ein Thema aussuche, geht die nachfolgende Seite, in riesen Buchstaben auf.
    Als ob ich eine falsche Grafikkarten Einstellung gewaehlt haette.


  2.  
    Anzeige
  3. #2
    Avatar von phimax

    Registriert seit
    03.12.2002
    Beiträge
    14.274

    Re: schon wieder falscher Knopf?

    Außem Bauch...

    Mal Browser Cache löschen.
    Codierung auf automatisch?

  4. #3
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    Re: schon wieder falscher Knopf?

    Hai phimax,

    alles geloescht.
    Ne war es nicht.
    Wo kann ich die Codierung umstellen/ sehen?
    Gruss.

  5. #4
    Avatar von phimax

    Registriert seit
    03.12.2002
    Beiträge
    14.274

    Re: schon wieder falscher Knopf?

    Zitat Zitat von dawarwas",p="139066
    Wo kann ich die Codierung umstellen/ sehen?
    Menue View-Encoding-Auto-Select
    Menü Ansicht-Codierung-Automatische Auswahl

    Oder Rechtsklick im Browserfenster (betrifft dann imo nur die aktuelle Seite).

    Wird eigentlich die komplette Seite oder nur Teile des Inhalts der Seite vergrößert angezeigt?

    Sehe gerade, das man in den Eigenschaften von Internet (über Systemsteuerung oder Menü Extras) Allgemein-Eingabehilfen das Aussehen von Webseiten beeinflussen kann. Vielleicht ist dort es eingetragen/aktiviert...

  6. #5
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    Re: schon wieder falscher Knopf?

    Verdammte Sche.....

    Ne Phimax, das wars nicht.

    Die Seiten sehen dann aus als ob ich nicht die 1240 x dingsbums, sondern nur 600 x dingsbums Einstellung, genommen haette. Also einfach eine Klasse weniger.

    Ich kann sowas nicht leiden. Erstens weil ich es nicht gemacht habe und 2. auch es auch nicht so wollte. Das bloedeste ist aber auch noch das ich nicht weiss was es ist und wie es weg geht.

    Scheiss Computer!

  7. #6
    Avatar von phimax

    Registriert seit
    03.12.2002
    Beiträge
    14.274

    Re: schon wieder falscher Knopf?

    Mit welchem biste den Unterwegs (IE, Mozilla, Opera etc.)?
    Und mit welchem System?

  8. #7
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    Re: schon wieder falscher Knopf?

    Crazy Browser. Win 98 SE.

    Noch was! Wenn ich z.B. auf einen Link klicke, auf der Startseite von Nittaya z.B., veraendern sich dort auch die Buchstaben, fuer sehr kurze Zeit, in diesen Zustand.
    Bei Nittaya habe ich es nur auf Folgeseiten. Bei EBay z.B. schon auf der 1. Seite.
    Irgenwann werde ich mich wohl darann gewoehnt haben.
    Aber Dank fuer deine Muehe, vielleicht findest du ja noch den Fehler.
    Gruss

  9. #8
    Avatar von phimax

    Registriert seit
    03.12.2002
    Beiträge
    14.274

    Re: schon wieder falscher Knopf?

    Crazy Browser setzt auf die IE Engine auf, ist also IE.
    Deine Kombination läuft bei mir in der Firma. Schaue ich mir morgen oder so mal an. Vielleicht finde ich einen Hinweis für dich.

    Apropos Hinweis. Es lief ja mal problemlos. Weißt du noch, was du in der letzten Zeit vor dem Fehler installiert oder upgedatet hast?

  10. #9
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    Re: schon wieder falscher Knopf?

    Nix upgedated und nix installiert.

    Ich glaube, es war irgendwie ein falscher Knopf.

    Glaube mich daran erinnern zu koennen, das kurz ein fenster, wie von der rechten Maus Taste gedrueckt, geoeffnet war.
    Bevor ich das aber geschnallt habe, war ich schon weiter.

    Schoenen Abend noch Phimax.
    Gruss.

  11. #10
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    Re: schon wieder falscher Knopf?

    Hat jemand anderes vielleicht noch ein Idee was bei mir "falsch laeuft"?

    Immer wenn ich mir aus dem Forum ein Thema aussuche, geht die nachfolgende Seite, in riesen Buchstaben auf.
    Als ob ich eine falsche Grafikkarten Einstellung gewaehlt haette. Die Seiten sehen dann aus als ob ich nicht die 1240 x dingsbums, sondern nur 600 x dingsbums Einstellung, genommen haette. Also einfach eine Klasse weniger. Bei Nittaya habe ich es nur auf Folgeseiten, nicht also auf der "Home" Seite. Bei EBay z.B. schon auf der 1. Seite.

    Noch was! Wenn ich z.B. auf einen Link klicke, auf der Startseite von Nittaya z.B., veraendern sich dort auch die Buchstaben, fuer sehr kurze Zeit, bevore die andere Seite, dann in diesen (veraenderten) Zustand, geoeffnet wird.


    Ich glaube, es war irgendwie ein falscher Knopf, den ich gedrueckt habe. Glaube mich daran erinnern zu koennen, das kurz ein fenster, wie von der rechten Maus Taste gedrueckt, geoeffnet war, bevor die erste Seite anfing zu "mucken".
    Bevor ich das aber geschnallt habe, war ich schon weiter.

    mfg

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Schon wieder Thailand
    Von Chak im Forum Literarisches
    Antworten: 114
    Letzter Beitrag: 20.05.12, 10:12
  2. schon wieder TG
    Von Odd im Forum Thailand News
    Antworten: 4
    Letzter Beitrag: 24.10.06, 16:29
  3. schon wieder ...Handy
    Von Phinarak im Forum Thailand News
    Antworten: 23
    Letzter Beitrag: 10.10.02, 18:18