Ergebnis 1 bis 7 von 7

Probleme mit Shockwaveplayer

Erstellt von Tomad, 05.02.2005, 07:13 Uhr · 6 Antworten · 384 Aufrufe

  1. #1
    Avatar von Tomad

    Registriert seit
    08.01.2004
    Beiträge
    549

    Probleme mit Shockwaveplayer

    Moin @all,

    auf der untenstehenden Seite habe ich das Problem, dass die Ausprache der Thai-Texte sehr zerhackstückt ist. Sie hängt irgendwie sogar mit der Mausbewegung und der Klickfrequenz zusammen

    Bei anderen Seiten dieser Website, auch mit längeren Texten, tritt das Problem nicht auf. Bevor ich das anders geplante Wochenende jetzt mit Fehlersuche verbringe, wäre es gut zu wissen, ob die Seite auch bei euch Probleme macht.

    Daher meine Bitte:
    Testet doch mal die Sprachausgabe der Seite und gebt ein kurzes Feedback.

    Testseite


    Thomas

  2.  
    Anzeige
  3. #2
    Avatar von Dr. Locker

    Registriert seit
    11.08.2002
    Beiträge
    1.700

    Re: Probleme mit Shockwaveplayer

    Zitat Zitat von Tomad",p="212746
    Daher meine Bitte:
    Testet doch mal die Sprachausgabe der Seite und gebt ein kurzes Feedback.

    Testseite
    Also ich kann es Dir bestaetigen. Bei mir ebenso zerhackte Wiedergabe.

    Mir war das frueher auch schon mal aufgefallen, habe es aber der schlechten Internetverbindung zugeschrieben.

  4. #3
    Avatar von Tomad

    Registriert seit
    08.01.2004
    Beiträge
    549

    Re: Probleme mit Shockwaveplayer

    @dr. locker,
    an der Internetverbindung liegt es wohl nicht, ich habe 2Mbit/s-DSL. Das Problem hatte ich auch schon mal, aber ich weiss nicht mehr wie damals mein Rechner konfiguriert war und welche Seiten betroffen waren.

    Auf folgender Seite geht´s auch ohne Probleme: Hier gehts

    Thomas

  5. #4
    Avatar von Ampudjini

    Registriert seit
    03.04.2002
    Beiträge
    2.482

    Re: Probleme mit Shockwaveplayer

    Zitat Zitat von Tomad",p="212746
    sehr zerhackstückt
    Das ist ja noch euphemistisch ausgedrückt.

    Man fragt sich.... sagt ers noch... und wenn, sagt ers noch heute??




    P.S.: Also bei mir auch abgehackt.

  6. #5
    a_2
    Avatar von a_2

    Re: Probleme mit Shockwaveplayer

    Bei mir ist die Sprachausgabe auch zerhackt. 2 Tests, selbes Ergebnis!

    Die zweite Seite funktioniert bei mir ebensowenig!

    1024MBit DSL Verbindung:

    1)Celeron 2,8 GHz; 1024 MB Ram; Windows XP; Firefox 1.0

    2)MAC mini, G4 1,25 GHz, 256 MB Ram; MacOS X; Safari

    PS: Flash spielt bei mir fast immer ohne Probleme!

    Grüße

    Stefan

  7. #6
    Avatar von Dr. Locker

    Registriert seit
    11.08.2002
    Beiträge
    1.700

    Re: Probleme mit Shockwaveplayer

    Nachdem es wohl Keiner zusammenhaengend zu hoeren bekommt scheinen wohl die Sound-Daten ne Macke weg zu haben...

  8. #7
    Avatar von Tomad

    Registriert seit
    08.01.2004
    Beiträge
    549

    Re: Probleme mit Shockwaveplayer

    Zitat Zitat von Ampudjini",p="212803
    Das ist ja noch euphemistisch ausgedrückt.
    Gibt´s das auch auf Deutsch?

    Zitat Zitat von Ampudjini",p="212803
    Man fragt sich.... sagt ers noch... und wenn, sagt ers noch heute??
    Er sagt´s schon, manchmal sogar im Kanon - je nachdem, wie du die Maus schikanierst.

    Zitat Zitat von a_2",p="212804
    Die zweite Seite funktioniert bei mir ebensowenig!
    Bei mir no pompem.

    Zitat Zitat von a_2",p="212804
    Celeron 2,8 GHz; 1024 MB Ram; Windows XP; Firefox 1.0
    PIII/1GHz, 256MB RAM, Win2k, Firefox 1.0 - aber same same WinNT4.0 SP6a.

    Auf jeden Fall besten Dank. Wenigstens kann ich auf tiefergehende Recherchen an meiner Kiste verzichten und muss mich nicht mit dem Schmarrn beschäftigen. Kann mich also voll und ganz einem anderen Schmarrn zuwenden :-) .


    Thomas

Ähnliche Themen

  1. SAT-Probleme
    Von alhash im Forum Computer-Board
    Antworten: 8
    Letzter Beitrag: 30.07.12, 18:35
  2. DNS - Probleme?
    Von strike im Forum Computer-Board
    Antworten: 3
    Letzter Beitrag: 26.11.10, 01:18
  3. Probleme mit den "pn" ??
    Von zero im Forum Forum-Board
    Antworten: 27
    Letzter Beitrag: 11.02.10, 17:42
  4. TOT Probleme
    Von Odd im Forum Computer-Board
    Antworten: 14
    Letzter Beitrag: 12.11.05, 15:15
  5. Probleme mit TGN
    Von Zange im Forum Treffpunkt
    Antworten: 16
    Letzter Beitrag: 20.09.05, 18:19