Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

PC Problem

Erstellt von Hans.K, 03.09.2010, 15:56 Uhr · 12 Antworten · 1.983 Aufrufe

  1. #11
    Avatar von Hans.K

    Registriert seit
    15.08.2010
    Beiträge
    2.320
    Leute, jetzt habe ich mit avast das gleiche Problem. Bei 9 von 10 Versuchen ins Internet zu kommen, kommt die Meldung „Seite nicht gefunden“ da sich keine Internetverbindung aufbaut.

    Ich muss also schon wieder erst ein neues Update bei avast starten um eine Internetverbindung zu bekommen.


    Gruß Hans

  2.  
    Anzeige
  3. #12
    Avatar von wingman

    Registriert seit
    30.11.2004
    Beiträge
    14.074
    Könnte evtl. sein das du ein böses Haustier auf deiner Festplatte hast. Diese Fehlererscheinung kenne ich ansonsten gar nicht.

  4. #13
    Avatar von phimax

    Registriert seit
    03.12.2002
    Beiträge
    14.274
    Solltest du folgende Tips probieren, dann machst du das auf eigene Gefahr.
    Regelmäßige Backups deines System machst du ja auch, oder?

    Deinstalliert Avast und entferne die Rest mit dem Uninstaller.
    Dann lädst du den AppRemover, läßt ihn deine Kiste scannen und entfernst mögliche Reste alter AV Scanner.

    Teste deine Internetverbindung mit einigen 'sichern' Seiten.
    Ist der Fehler weg?


    P.S. Viren sind mir mittlerweile lieber als die AV Programme.
    Viren bekommt man nämlich leichter wieder weg

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Problem IE
    Von nfh im Forum Computer-Board
    Antworten: 4
    Letzter Beitrag: 12.09.10, 19:40
  2. PN-Problem
    Von Yenz im Forum Forum-Board
    Antworten: 6
    Letzter Beitrag: 10.12.09, 17:27
  3. Problem!
    Von Otto-Nongkhai im Forum Computer-Board
    Antworten: 14
    Letzter Beitrag: 22.07.09, 00:19
  4. Problem ueber Problem
    Von Odd im Forum Computer-Board
    Antworten: 22
    Letzter Beitrag: 25.08.07, 15:55
  5. TPC/ID Problem
    Von KLAUS im Forum Computer-Board
    Antworten: 5
    Letzter Beitrag: 01.06.03, 15:30