Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 27 von 27

Mal an die Virenkundigen...

Erstellt von Kali, 15.03.2004, 17:38 Uhr · 26 Antworten · 1.414 Aufrufe

  1. #21
    Kali
    Avatar von Kali

    Re: Mal an die Virenkundigen...

    Heureka
    Nun habe ich doch noch ACPI durch die Installation des Standard-PC-Treibers deaktivieren können, und schon ist die Fehlermeldung aus der Ereignisanzeige raus.

    Mühsam ernährt sich das Eichhörnchen.

    Und ich habe das Gefühl der Hund ist schneller geworden

  2.  
    Anzeige
  3. #22
    Avatar von dawarwas

    Registriert seit
    30.10.2002
    Beiträge
    3.385

    Re: Mal an die Virenkundigen...

    Wau Wau


  4. #23
    chang _noi
    Avatar von chang _noi

    Re: Mal an die Virenkundigen...

    würde sagen ein speicherchip der grafikkarte ist dabei den geist afzugeben.

  5. #24
    PETSCH
    Avatar von PETSCH

    Re: Mal an die Virenkundigen...

    @Kali
    ......ist auch kein Wunder, bei den vielen
    roten Pfeilen, die Du abgeschossen hast ;-D

  6. #25
    Kali
    Avatar von Kali

    Re: Mal an die Virenkundigen...

    Buddha sei Dank nicht - läuft also einwandfrei beim Programmaufbau merklich schneller. Einziges Manko, dalls es überhaupt eines ist, nach dem Runterfahren muß ich ihn wieder per Knopfdruck abschalten.
    Das Problem schien zu sein, daß ACPI (die Energieverwaltung) nur dann einwandfrei arbeitet, wenn alle Komponenten: Bios, Grafikkarte und Betriebssystem die Voraussetzungen dafür erfüllen. Wenn nicht, kann es bei der Zuteilung der Interrupts (IRQS) zu Kollisionen kommen, da verschiedene Anwendungen dieselben Ports benutzen.
    Nach der Installation des Standart-Computer-Treibers übernimmt allein Windoof die Verwaltung, und so scheint´s zu klappen.

    Leute, keine Unkenrufe - bitte

  7. #26
    Avatar von heini

    Registriert seit
    22.05.2001
    Beiträge
    1.254

    Re: Mal an die Virenkundigen...

    moin zusammen..........
    bei mir scheint sich ähnliches zu tun.............?
    die letzten tage 2 mal auch übergroße schrift und so eine digitalisierung des bildschirm´s
    na.... konnte aber noch einiges erkennen und den pc runterfahren.....
    es kam auch eine fehlermeldung........ hab den wortlaut nicht mehr
    wie windoof hat irgendwelche fehler festgestellt.......!? ;-D

    nachdem ich ihn wieder hochgefahren hatte, liefs wieder einwandfrei....

    vor ner halben stunde wieder..... allerdings lies sich auf dem bildschirm nichts mehr erkennen...... nur 2 verzerrte bilder..... meine vermutung "bildschirm im eimer" bestätigte sich nach einem versuch mit nem anderen bildschirm nicht......

    konnte nicht runterfahren....... half nur eins.... (oh budda bei 6 offenen programmen) die stromversorgung kappen......

    wieder hochgefahren...... alles scheint einwandfrei...... man siehts.... kann ja hier schreiben...

    was die hier im thraed angesprochene fehlerbeseitigung und einstellungen betrifft,...... sind irgendwelche böhmischen dörfer für mich :O
    na bis zum nächsten ereignis.....
    werde mal nen fachmann (nach eigenen Angaben ) bitten, sich das anzusehen........
    gruss heini

    PS
    System Win XP prof (find ich an sich toll)

  8. #27
    Avatar von heini

    Registriert seit
    22.05.2001
    Beiträge
    1.254

    Re: Mal an die Virenkundigen...

    soeben mal gecheckt......
    heute scheint Norton der verursacher zu sein........!?

    hier mal die teilausbeute:



    sehe gerade...... die zeit stimmt nicht.....!
    war einige stunden später? ;-D

Seite 3 von 3 ErsteErste 123