Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Keine Musi mehr

Erstellt von Tschaang-Frank, 13.04.2006, 20:39 Uhr · 18 Antworten · 2.421 Aufrufe

  1. #11
    Avatar von Tschaang-Frank

    Registriert seit
    26.05.2004
    Beiträge
    4.213

    Re: Keine Musi mehr

    Ich habe nichts nachgeruestet!

  2.  
    Anzeige
  3. #12
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373

    Re: Keine Musi mehr

    @ Frank,

    bin nicht soo der Fachmann.

    Hatte selbst schon mal einige Probleme Richtung Audio.

    AC 97 ist m. M. son Standard.

    Weiss auch nicht mehr genau, wie ich damals vorgegangen bin.

    Meine mal, hab mir exact rausgesucht, was da genau fürn Chip verbaut ist, und danach dann nach nem Treiber gesucht.

    Hast du keine Treiber CD fürs Mainboard ??

  4. #13
    Avatar von Tschaang-Frank

    Registriert seit
    26.05.2004
    Beiträge
    4.213

    Re: Keine Musi mehr

    Hast du keine Treiber CD fürs Mainboard ??
    Liegt in TH ich Trottel!!

    ABER!!!
    Besten Dank nach Berlin!!! :bravo:

    Es laueft!!

    Bei mir war z. B. ein ALC 650 Chip,
    650 Das war das Stichwort!

    Ich habe mir schon vor ueber einer Std. aus der Webseite

    VIA

    das Teil gezogen, war mir absolut unsicher ob es das richtige ist und was ich nun damit mache
    Da das ding V650D heisst und du nun etwas von 650 geschrieben hast ß habe ich es einfach mal unter Windows in mein DriverCache geschoben instaliert und siehe da - alles laeuft !!! ;-D

    Ich habe absolut keine Ahnung was ich da jetzt gemacht habe - weiss nicht ob es ueberhaupt in den Windows Ordner unter Driver hingehoert - aber es laeuft!

    Als NebenEffekt hat sich jetzt allerdings noch so ein komisccher Player von VIA mitinstalliert - VIA Vinyl Deck !
    Keine Ahnung was das fuern Ding ist, habe eben auch Angst das Ding wieder runterzuschmeissen, nicht das mit dem Teil dann auch irgenwelche Treiber wieder verschwinden???

    Kommbudder ist manchmal schon ein Buch mit 7 Siegeln ;-D

  5. #14
    Avatar von Nokgeo

    Registriert seit
    18.01.2001
    Beiträge
    11.373

    Re: Keine Musi mehr

    @ Frank,

    kicher...hats ja doch noch geklappt.

    Bei mir warens Verzerrungen und hab mir dann ne Soundkarte neu

    gekauft und installiert. gruss.

  6. #15
    Avatar von siajai

    Registriert seit
    26.03.2005
    Beiträge
    1.125

    Re: Keine Musi mehr

    aha hatte noch die Chipset Inf gefehlt.

    Alle Treiber gut aufheben, am besten auf CD

    brennen.

    Grüsse :-)

  7. #16
    Avatar von Tschaang-Frank

    Registriert seit
    26.05.2004
    Beiträge
    4.213

    Re: Keine Musi mehr

    aha hatte noch die Chipset Inf gefehlt.
    :???:

    Ich verstehe nur Bahnhof, wat fuern Inf hat gefehlt ;-D

    Neee, erklaere es mir nicht - wenn ich Rentner bin beschaeftige ich mich mit dem Kram mal richtig

    Uebrigens habe ich schonwieder ein Problem, schreibe gleich nen neuen Beitrag :-(

  8. #17
    Avatar von Samuianer

    Registriert seit
    04.09.2003
    Beiträge
    17.303

    Re: Keine Musi mehr

    Hoert sich ja ganz so an als weare die kiste zerschossen... terminated!

  9. #18
    Avatar von Tschaang-Frank

    Registriert seit
    26.05.2004
    Beiträge
    4.213

    Re: Keine Musi mehr

    Ne die Kiste ( mein "Erstrechner" ) laueft jetzt ja wieder, da fehlte ja nur dieser komische Chip/Treiber was weiss ich ;-D
    Nur das ich meine Netobjects User Sites vor loeschen der Festplatte nicht gesichert habe ( Ich Volltrottel ) aergert mich - anderreseits habe ich jetzat Gelegenheit meine Webseite wieder umzustricken - hat ja auch was ;-D

  10. #19
    Avatar von Samuianer

    Registriert seit
    04.09.2003
    Beiträge
    17.303

    Re: Keine Musi mehr

    Kreativ! Siehste! Das nenne ich GLUECK im Unglueck! ist sowieso Ostern.... viel Spass!

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. keine Benachrichtigungen mehr!
    Von gerhardveer im Forum Computer-Board
    Antworten: 1
    Letzter Beitrag: 31.07.12, 15:57
  2. Keine Musi
    Von Tschaang-Frank im Forum Essen & Musik
    Antworten: 5
    Letzter Beitrag: 02.07.11, 04:20
  3. keine Benachrichtigungen mehr
    Von simon im Forum Forum-Board
    Antworten: 8
    Letzter Beitrag: 08.05.07, 12:06
  4. KEINE TELEFONVERBINDUNG MEHR NACH LOS?
    Von Gerd / Muenchen im Forum Sonstiges
    Antworten: 14
    Letzter Beitrag: 22.09.06, 10:52