Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Imagestation

Erstellt von mrhuber, 17.05.2006, 22:53 Uhr · 15 Antworten · 1.190 Aufrufe

  1. #11
    Avatar von schwabenmanni

    Registriert seit
    14.10.2005
    Beiträge
    289

    Re: Imagestation

    An alle PhotoBucket-User:

    Habe mich dort jetzt ebenfalls als (kostenloses) Mitglied angemeldet und Bilder eingestellt. Frage: Wie krieg ich die Bilder jetzt ins Forum? Habe es bisher nur geschafft, die URL einzustellen - dann kann man zwar das Bild abrufen. Aber ich will das Bild doch gleich einsehbar einstellen!

    Also, wie macht Ihr das?

    Danke

    Manni

  2.  
    Anzeige
  3. #12
    Avatar von didl69

    Registriert seit
    06.03.2003
    Beiträge
    934

    Re: Imagestation

    Hi,

    entweder vor die URL [img] und hinter die URL [/img] oder
    wenn du eine Antwort/Thread schreibst auf klicken und
    dort in das sich oeffnende Fenster die URL eintragen,
    aber ACHTUNG ! voreingestellt ist schon http://

  4. #13
    Avatar von schwabenmanni

    Registriert seit
    14.10.2005
    Beiträge
    289

    Re: Imagestation

    Habe nach der URL "/img" angefügt, hat aber trotzdem nicht geklappt - im Gegenteil, dann ging gar nichts mehr!

    siehe: http://i73.photobucket.com/[...]iMrz2006041.jpg

    Also, was nun?

    Manni

    Nachsatz: Und auch hier geht überhaupt nichts mehr. Zum pic: siehe Testboard "Bildtest" - dort ist das pic dann wenigstens übers anklicken anschaubar!

    Manni

  5. #14
    Avatar von schwabenmanni

    Registriert seit
    14.10.2005
    Beiträge
    289

    Re: Imagestation

    wenn du eine Antwort/Thread schreibst auf [picture] klicken und
    dort in das sich oeffnende Fenster die URL eintragen,
    aber ACHTUNG ! voreingestellt ist schon http://[/quote]

    Sorry, aber wo ist der angeführte Button. Nochmals sorry, wenn ich mich hier ein bisschen dumm-dumm anstelle.

    Manni

  6. #15
    Avatar von didl69

    Registriert seit
    06.03.2003
    Beiträge
    934

    Re: Imagestation

    Zitat Zitat von didl69",p="349458
    Hi,

    entweder vor die URL [img] und hinter die URL [/img] oder
    wenn du eine Antwort/Thread schreibst auf klicken und
    dort in das sich oeffnende Fenster die URL eintragen,
    aber ACHTUNG ! voreingestellt ist schon http://

    Kein Problem, hatte vorausgesetzt das du wuesstst das man die Befehle in eckige Klammern setzt.

    Also wie oben schon geschrieben alles was Fettgedruckt ist eingeben :

    vor der URL [img] und dahinter [/img]

    Und der Button befindet sich in Hoehe wo links Nachrichtentext steht.


    Hoffe das es nun klappt, sonst einfach noch mal fragen.

  7. #16
    Avatar von schwabenmanni

    Registriert seit
    14.10.2005
    Beiträge
    289

    Re: Imagestation

    Lieber didl69,

    besten Dank für Deine Tipps. Habe es jetzt auch begriffen und im Testboard - Bildtest #213 und #214 zwei pics eingestellt.

    Deshalb, nochmals vielen Dank für Deine geduldigen Hinweise!

    Manni

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 19.10.07, 09:50
  2. Alternativen zu Sonys Imagestation
    Von rainers im Forum Computer-Board
    Antworten: 7
    Letzter Beitrag: 30.06.05, 22:03