Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

icons werden nicht mehr richtig angezeigt

Erstellt von JÖRG, 09.07.2006, 08:41 Uhr · 13 Antworten · 1.494 Aufrufe

  1. #11
    Enrico
    Avatar von Enrico

    Re: icons werden nicht mehr richtig angezeigt

    Es hat nichts mit den Icons zu tun. Er schreibt doch, das schon beim hochfahren bunte Kästchen kommen. Der Speicher der Karte ist im Eimer. Was ist es denn für eine Karte? Vieleicht lohnt es sich ja sie noch zu reparieren.

  2.  
    Anzeige
  3. #12
    Avatar von Garak

    Registriert seit
    26.05.2006
    Beiträge
    16

    Re: icons werden nicht mehr richtig angezeigt

    ...eher nicht! sieh dir den Screenshot an!!! es sind nur die Icon's betroffen! bei der Schnellstartleiste sieht man es deutlich!

  4. #13
    Enrico
    Avatar von Enrico

    Re: icons werden nicht mehr richtig angezeigt

    Dann eben nicht :-) Vom hochfahren haben wir leider keinen Screenshot.

  5. #14
    Avatar von JÖRG

    Registriert seit
    06.08.2003
    Beiträge
    83

    Re: icons werden nicht mehr richtig angezeigt

    dank X-ITEC Iconrepair scheint wieder alles zu laufen.

    Dank für eure Hilfe

    Gruß

    Jörg

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Die Webseite kann nicht angezeigt werden.
    Von phanokkao im Forum Computer-Board
    Antworten: 1
    Letzter Beitrag: 30.12.09, 12:11
  2. Thaizeichen werden nicht im PDF angezeigt
    Von martinus im Forum Computer-Board
    Antworten: 12
    Letzter Beitrag: 06.03.06, 00:35
  3. Antworten: 18
    Letzter Beitrag: 06.10.05, 16:23
  4. Problem: Seite kann nicht angezeigt werden?
    Von heini im Forum Computer-Board
    Antworten: 15
    Letzter Beitrag: 30.08.05, 09:02
  5. Seite kann nicht angezeigt werden
    Von DisainaM im Forum Forum-Board
    Antworten: 3
    Letzter Beitrag: 09.01.01, 01:54